Funstanf
Тойотовод
Сообщений: 3
Регистрация: 30.7.2008
Город: Екатеринбург
Авто: Toyota Funcargo

21.12.2009, 21:21

Здравствуйте.
Фунтик, трогаюсь со стоянки, проезжаю пару поворотов, жму на тормоз и внезапно педаль не нажимается. Вообще, как приваренная. Машина, соответственно, не тормозит. Торможу ручником, несколько раз давлю на тормоз. Педаль более-менее начинает ходить, но по ощущениям при привычном усилии ноги не до конца.
Происходило такое пару раз сразу после начала движения после длительной стоянки при температуре около -20. После этого можно ездить хоть весь день, тормоза работают нормально.
Подскажите, что это было?

Delphin
Тойотовод
Сообщений: 40
Регистрация: 30.10.2008
Город: Курган
Авто: Toyota Platz

22.12.2009, 6:36

Скорее всего это случилось потому что тормозуху давно не меняли.
Тормозная жидкость гигроскопична и с течением времени вбирает в себя влагу из воздуха. Температура застывания ее в таком случае повышается. Образовалась ледяная пробка, например в ГТЦ.
Лечение - полностью менять тормозуху. У самого было такое прошлой зимой.

saxa
Тойотовод
Сообщений: 50
Регистрация: 17.7.2007
Город: Усть-Илим
Авто: Toyota Vitz

24.12.2009, 8:23

У меня такое было на витсе, только летом. Остановился, высадил пассажиров, начал сдавать задом, тут откуда ни возьмись появился в рот ... . в общем я на тормоз, а педаль как в дурном сне- колом! ручник спас! постоял, покурил трясущимися руками. завожу муху, все работает. поехал на диагноз, там сказали: есть ошибка в тормозной системе, а кокая- незнают! куда и к кому я только не обращался! ведь подколет в самую нештатную и бздец! приехал на одну захудалую сто, там мужичёк такой энергичный, грит- давай тормозуху сольём, нашу вольем, прокачаем и ехай хоть в африку!
в общем, меняй тормозуху!
Заводи...глаза под лоб!

Funstanf
Тойотовод
Сообщений: 3
Регистрация: 30.7.2008
Город: Екатеринбург
Авто: Toyota Funcargo

31.12.2009, 7:11

Поменял тормозуху, но было тепло и было все нормально. Теперь холода вернулись, ситуация та же. При темперетаруе ниже -17 педаль не нажимается. Т.е. после запуска двигателя она нажимается нормально один раз, второй раз уже стоит. Приходится разрабатывать продавливать. Может примерзает какой-нибудь клапан в вакуумнике?

Малахин Алексей
Тойотовед
Сообщений: 104
Регистрация: 9.7.2008
Город: Новосибирск
Авто: Toyota Funcargo

11.1.2010, 15:23

проблема похожая на вашу. сам грею голову. Кто нибудь из вас разобрался с проблемой.

КОС
Тойотовод
Сообщений: 28
Регистрация: 3.10.2005
Город: Курган
Авто: Toyota Vitz

13.1.2010, 15:20

может в ваккумнике проблема

Дениск@
Укротитель ктулхов
Сообщений: 2007
Регистрация: 16.10.2006
Город: Ступино МО
Авто: Другое

13.1.2010, 15:44

а обратный клапан вакумника пропускает?

Малахин Алексей
Тойотовед
Сообщений: 104
Регистрация: 9.7.2008
Город: Новосибирск
Авто: Toyota Funcargo

14.1.2010, 12:06

Сегодня был в сервисе. Снимали шланг, который идет в коллектор. ничего не изменилось, двигатель на холостых оборотах плохо работает (высокие обороты, троит вроде) почистили ДМРВ, снимали клему с аккумулятора- все по прежнему плохо. Короче оставил машину в сервисе. думают, что регулятор холостого хода не работает как нужно, или где-то подсос воздуха.

Vins
Тойотофилин
Сообщений: 2663
Регистрация: 2.11.2005
Город: Москва Свао

14.1.2010, 15:33

был в сервисе. Снимали шланг, который идет в коллектор. ничего не изменилось, двигатель на холостых оборотах плохо работает (высокие обороты, троит вроде) почистили ДМРВ, снимали клему с аккумулятора- все по прежнему плохо. Короче оставил машину в сервисе. думают, что регулятор холостого хода не работает как нужно, или где-то подсос воздуха.

Трещина в впускном коллекторе?
Прежде,чем что-то сказать, сначала подумай, а потом молчи и слушай.

uka-rvsn
Тойотовод
Сообщений: 4
Регистрация: 30.11.2009
Авто: Toyota Funcargo

14.1.2010, 18:09

У меня на Фунтике такая же проблема и тоже не могу понять в чем дело. Сегодня завелась нормально, но после прогрева стала троить, педаль тормоза стоит колом. Постоит, остынет через некоторое время заводишь вроде бы нормально, но потом тоже самое.

ttttt
люблю конструировать
Сообщений: 2244
Регистрация: 8.12.2008
Город: Белгород
Авто: Toyota Vitz

14.1.2010, 19:49

Малахин Алексей @ 14.01.2010 - 11:06
Снимали шланг, который идет в коллектор. ничего не изменилось, двигатель на холостых оборотах плохо работает

попробуйте снять шланг и заткнуть дырку в коллекторе (хоть рукой). Может это и делали, просто об этом не написали, а это важно.
не спешно ищу витц(плац, функарго)-донор для пересадки двигателя 1nz-fe.

Малахин Алексей
Тойотовед
Сообщений: 104
Регистрация: 9.7.2008
Город: Новосибирск
Авто: Toyota Funcargo

15.1.2010, 10:31

ttttt

"попробуйте снять шланг и заткнуть дырку в коллекторе (хоть рукой). Может это и делали, просто об этом не написали, а это важно."

так и делали. вчера позвонил мне механик говорит забирай аппарат свой. мы почтили РХХ и типа все ок. приезжаю говорят все по-прежнему плохо- плавают обороты



Малахин Алексей
Тойотовед
Сообщений: 104
Регистрация: 9.7.2008
Город: Новосибирск
Авто: Toyota Funcargo

15.1.2010, 10:34

"У меня на Фунтике такая же проблема и тоже не могу понять в чем дело. Сегодня завелась нормально, но после прогрева стала троить, педаль тормоза стоит колом. Постоит, остынет через некоторое время заводишь вроде бы нормально, но потом тоже самое. "

Проблема в точь в точь как ваша. Постоит можно ехать 5 км не больше.

Коллектор смотрели все нормально говорят.

Funstanf
Тойотовод
Сообщений: 3
Регистрация: 30.7.2008
Город: Екатеринбург
Авто: Toyota Funcargo

17.1.2010, 10:53

Дениск@
а обратный клапан вакумника пропускает?

Как это проверить?
При первом нормальном движении педали после продавливания немного повышаются обороты двигателя.

Малахин Алексей
Тойотовед
Сообщений: 104
Регистрация: 9.7.2008
Город: Новосибирск
Авто: Toyota Funcargo

17.1.2010, 11:07

смотрите клапан vvti. у меня проблема была в нем.

Малахин Алексей
Тойотовед
Сообщений: 104
Регистрация: 9.7.2008
Город: Новосибирск
Авто: Toyota Funcargo

17.1.2010, 11:14

Кстате, у "uka-rvsn" была таже проблема что и у нас, проблема ушла при замене этого клапана vvti

Дениск@
Укротитель ктулхов
Сообщений: 2007
Регистрация: 16.10.2006
Город: Ступино МО
Авто: Другое

17.1.2010, 14:01

Funstanf
Как это проверить?
ртом, в одну сторону дуется, в другую нет

vitz-in
Тойотовед
Сообщений: 116
Регистрация: 15.8.2008
Город: Омск
Авто: Toyota Vitz

17.1.2010, 22:29

Проверить вакуумник можно следующим образом. Остоповать двигатель, подождать 1-2 минуты и выжимать педаль тормоза. Разряжения должно хватать на минимум трех нажатий, если нет то порвана мембрана или неправильная работа распределительных клапанов на мембране.

veter076
Тойотовод
Сообщений: 29
Регистрация: 10.1.2010
Авто: Toyota Funcargo

29.1.2010, 19:00

с порваной мембраной двигатель должен глохнуть при нажатии на педаль
user posted image

Вернуться в “Шасси (Подвеска и Тормозные системы)”

1 человек сейчас читает эту тему

Пользователей: 0